Aspetti tecnici e tecnologici dei veicoli
 

Auto "scarburata"?

wakinian.tanka@gmail.com 21 Set 2017 10:54
All'improvviso la mia auto, Alfa 147 2.0 TS benzina e GPL, del 2007, va quasi "a
tre cilindri": va di meno, sia in accelerazione che in velocita' e si sente
(soprattutto se passo accanto ad un muretto o un guard-rail che fa eco) una
sorta di "frrrr", quasi come il suono del motore delle vecchie maggiolino.

A motore freddo (a benzina, prima che entri il GPL) "affoga" se do gas ma dopo
qualche minuto non lo fa piu'.

Il meccanico non ha tempo di vederla, sentendola da fermo dice che forse
potrebbe essere il debimetro (al minimo gira regolare sia a benzina che GPL
quindi lui tenderebbe ad escludere candele e bobine). Ho provato a rimuovere
tutto il cilindro del debimetro, senza sfilare la sonda perche' non ho chiavi
appropriate, e dargli una spruzzata con lo spray per pulire i contatti
elettronici, ma non gli ha fatto nulla.

Cosa potrebbe essere? Sonda lambda?
Altro?

Possi farci un viaggio in autostrada senza rischiare che mu si fermi?

Grazie.

--
Wakinian Tanka
wakinian.tanka@gmail.com 21 Set 2017 10:58
Quel rumore, non molto evidente, du "frrr" **mi sembra** provenire dalli scarico
e non dal blocco motore.

--
Wakinian Tanka
wakinian.tanka@gmail.com 24 Set 2017 15:42
Evidentemente era il debimetro: dopo alcune decine di km la carburazione é
tornata a posto; forse il sensore doveva asciugarsi dai residuo di spray per i
contatti...

--
Wakinian Tanka
Renaissance 26 Set 2017 12:24
Il 24/09/2017 15.42, wakinian.tanka@gmail.com ha scritto:

> Evidentemente era il debimetro: dopo alcune decine di km la
> carburazione é tornata a posto; forse il sensore doveva asciugarsi
> dai residuo di spray per i contatti...

Non sperare che duri molto, nella maggior parte dei casi: alla fine
conviene sostituirlo, un ricambio di terze parti non è molto costoso.

bye G.L.
--
Da i.d.c.tutela:
P.S. Quando ci sarà lo switch-off, avrò problemi anche col
monitor del PC? Ho visto che è collegato in modalità *****ogica.
wakinian.tanka@gmail.com 26 Set 2017 18:39
Il giorno martedì 26 settembre 2017 12:24:50 UTC+2, Renaissance ha scritto:
> Il 24/09/2017 15.42, wakinian.tanka ha scritto:
>
>> Evidentemente era il debimetro: dopo alcune decine di km la
>> carburazione é tornata a posto; forse il sensore doveva asciugarsi
>> dai residuo di spray per i contatti...
>
> Non sperare che duri molto, nella maggior parte dei casi: alla fine
> conviene sostituirlo, un ricambio di terze parti non è molto costoso.

Come mai? Il sensore si degrada?

--
Wakinian Tanka
Renaissance 27 Set 2017 10:28
Il 26/09/2017 18.39, wakinian.tanka@gmail.com ha scritto:

>> Non sperare che duri molto, nella maggior parte dei casi: alla fine
>> conviene sostituirlo, un ricambio di terze parti non è molto costoso.

> Come mai? Il sensore si degrada?

Suppongo di sì.

bye G.L.
--
Da i.d.c.tutela:
P.S. Quando ci sarà lo switch-off, avrò problemi anche col
monitor del PC? Ho visto che è collegato in modalità *****ogica.

Links
Giochi online
Dizionario sinonimi
Leggi e codici
Ricette
Testi
Webmatica
Hosting gratis
   
 

Aspetti tecnici e tecnologici dei veicoli | Tutti i gruppi | it.discussioni.motori | Notizie e discussioni motori | Motori Mobile | Servizio di consultazione news.