Aspetti tecnici e tecnologici dei veicoli
 

furgone disel

barmassy1@tin.it 22 Nov 2015 14:48
citroen jumper 2500 td si ferma subito dopo avviamento. Parte al primo
colpo, ma dopo pochi secondi si ferma e riparte con difficoltà. Il
meccanico ha sostituito il filtro gasolio, ma dopo due giorni si è
ripresentato lo stesso problema. Una volta partito, specie se lo tengo su
di giri, sembra andare. Cosa può essere? tubi semi otturati, serbatoio
s*****o? Grazie per i consigli :0)
acc 23 Nov 2015 12:09
Il 22/11/2015 14.48, barmassy1 ******* it ha scritto:
> citroen jumper 2500 td si ferma subito dopo avviamento.

Deve aver sviluppato una qualche forma di intelligenza.
Antonio 24 Nov 2015 22:08
Il 22/11/2015 14:48, barmassy1 ******* it ha scritto:
> citroen jumper 2500 td si ferma subito dopo avviamento. Parte al primo
> colpo, ma dopo pochi secondi si ferma e riparte con difficoltà. Il
> meccanico ha sostituito il filtro gasolio, ma dopo due giorni si è
> ripresentato lo stesso problema. Una volta partito, specie se lo tengo
> su di giri, sembra andare. Cosa può essere? tubi semi otturati,
> serbatoio s*****o? Grazie per i consigli :0)

A occhio, per quel che dici, potrebbe essere il carburante nel serbatoio
molto s*****o e quindi il filtro che si è intasato di nuovo, visto che a
sostituirlo è andato bene due giorni. Proverei a smontare il serbatoio,
svuotarlo e pulirlo per bene, sostituire il filtro e rifornirlo con
nafta pulita.

--
Antonio
http://brunettigiovanni.it (sconti per chi cita questa lettera)
http://ecceteraeccetera.it
http://antoniopellati.it
http://tecnologiadistu*****.it
barmassy1@tin.it 28 Nov 2015 10:12
"Antonio" ha scritto nel messaggio news:n32jjn$3up$1@speranza.aioe.org...

Il 22/11/2015 14:48, barmassy1 ******* it ha scritto:
> citroen jumper 2500 td si ferma subito dopo avviamento. Parte al primo
> colpo, ma dopo pochi secondi si ferma e riparte con difficoltà. Il
> meccanico ha sostituito il filtro gasolio, ma dopo due giorni si è
> ripresentato lo stesso problema. Una volta partito, specie se lo tengo
> su di giri, sembra andare. Cosa può essere? tubi semi otturati,
> serbatoio s*****o? Grazie per i consigli :0)

A occhio, per quel che dici, potrebbe essere il carburante nel serbatoio
molto s*****o e quindi il filtro che si è intasato di nuovo, visto che a
sostituirlo è andato bene due giorni. Proverei a smontare il serbatoio,
svuotarlo e pulirlo per bene, sostituire il filtro e rifornirlo con
nafta pulita.

--
Antonio
http://brunettigiovanni.it (sconti per chi cita questa lettera)
http://ecceteraeccetera.it
http://antoniopellati.it
http://tecnologiadistudi


Riassunto. Sembrava che perdesse nafta- invece era acqua e un po' di
olio.Vada dal meccanico che sostituisce ( inutilmente ) due tubi, non so
quali e mi restituisce il furgone che andava come un treno, nelle
condizioni che ho descritto. Stando fermo si vuota il filtro e il problema è
sempre più marcato. Torno dal meccanico e mi sostituisce il filtro. Niente
da fare, il problema è sempre lo stesso. Torno dal meccanico e mi pulisce il
serbatoio. Niente da fare. Torno dal meccanico e mi sostituisce la pompetta
che c'è sopra il filtro ma il furgone continua a darmi lo stesso problema.
Insisto col meccanico col dire : "guarda che il problema è nato con la
sostituzione dei due tubi la prima volta che sono venuto", ma lui mi dice
che non può essere . Mi chiedo se c'è qualche membrana che impedisce il
riflusso della nafta nel serbatoio oppure entra aria da qualche parte e
questo fa si che il filtro stando a lungo fermo si svuoti. Grazie per i
consigli:0)
Antonio 29 Nov 2015 13:20
Il 28/11/2015 10:12, barmassy1 ******* it ha scritto:
> Riassunto. Sembrava che perdesse nafta- invece era acqua e un po' di
> olio.Vada dal meccanico che sostituisce ( inutilmente ) due tubi, non
> so quali e mi restituisce il furgone che andava come un treno, nelle
> condizioni che ho descritto. Stando fermo si vuota il filtro e il
> problema è sempre più marcato. Torno dal meccanico e mi sostituisce il
> filtro. Niente da fare, il problema è sempre lo stesso. Torno dal
> meccanico e mi pulisce il serbatoio. Niente da fare. Torno dal meccanico
> e mi sostituisce la pompetta che c'è sopra il filtro ma il furgone
> continua a darmi lo stesso problema. Insisto col meccanico col dire :
> "guarda che il problema è nato con la sostituzione dei due tubi la prima
> volta che sono venuto", ma lui mi dice che non può essere . Mi chiedo se
> c'è qualche membrana che impedisce il riflusso della nafta nel serbatoio
> oppure entra aria da qualche parte e questo fa si che il filtro stando a
> lungo fermo si svuoti. Grazie per i consigli:0)

Si, dalla tua ultima descrizione sembra che entri aria da qualche parte
e il circuito della nafta si svuoti. Se i due tubi erano facenti parte
del circuito della nafta occorrerà verificare se non siano loro la
causa. Se sono tubi di altri circuiti, come non detto. Se ci sono
valvole è probabile che siano dalle parti della pompa nel serbatoio ma
sarebbe sicuramente d'aiuto rimediare il libro di manutenzione del
furgono per le officine dove dovrebbe essere descritto come è composto
il circuito e dove si trovano i vari componenti.

--
Antonio
http://brunettigiovanni.it (sconti per chi cita questa lettera)
http://ecceteraeccetera.it
http://antoniopellati.it
http://tecnologiadistu*****.it
Tix 30 Nov 2015 09:05
barmassy1 ******* it ha spiegato il 28/11/2015 :
>
> "Antonio" ha scritto nel messaggio news:n32jjn$3up$1@speranza.aioe.org...
>
> Il 22/11/2015 14:48, barmassy1 ******* it ha scritto:
>> citroen jumper 2500 td si ferma subito dopo avviamento. Parte al primo
>> colpo, ma dopo pochi secondi si ferma e riparte con difficoltà. Il
>> meccanico ha sostituito il filtro gasolio, ma dopo due giorni si è
>> ripresentato lo stesso problema. Una volta partito, specie se lo tengo
>> su di giri, sembra andare. Cosa può essere? tubi semi otturati,
>> serbatoio s*****o? Grazie per i consigli :0)

Procurati una pompetta per la benzina e collegala tra il tubo di pesca
e l'ingresso al filtro (quindi prima di tutto l'impianto), attivala a
quadro spento e verifica se hai perdite prima della pompa di iniezione,
se non vedi niente accendi il quadro e avvia il motore e ricontrolla.
In questo modo ho trovato una perdita subdola che in condizioni normali
non faceva uscire gasolio (ma da fermo entrava aria), con la pressione
della pompetta si è trovata subito la perdita.
barmassy1@tin.it 1 Dic 2015 21:34
"Tix" ha scritto nel messaggio news:n3h009$5rr$1@speranza.aioe.org...

barmassy1 ******* it ha spiegato il 28/11/2015 :
>
> "Antonio" ha scritto nel messaggio news:n32jjn$3up$1@speranza.aioe.org...
>
> Il 22/11/2015 14:48, barmassy1 ******* it ha scritto:
>> citroen jumper 2500 td si ferma subito dopo avviamento. Parte al primo
>> colpo, ma dopo pochi secondi si ferma e riparte con difficoltà. Il
>> meccanico ha sostituito il filtro gasolio, ma dopo due giorni si è
>> ripresentato lo stesso problema. Una volta partito, specie se lo tengo
>> su di giri, sembra andare. Cosa può essere? tubi semi otturati,
>> serbatoio s*****o? Grazie per i consigli :0)

Procurati una pompetta per la benzina e collegala tra il tubo di pesca
e l'ingresso al filtro (quindi prima di tutto l'impianto), attivala a
quadro spento e verifica se hai perdite prima della pompa di iniezione,
se non vedi niente accendi il quadro e avvia il motore e ricontrolla.
In questo modo ho trovato una perdita subdola che in condizioni normali
non faceva uscire gasolio (ma da fermo entrava aria), con la pressione
della pompetta si è trovata subito la perdita.


Purtroppo dopo aver speso 280 euro temo di aver capito cosa è successo. La
prima volta che ho portato il furgone che funzionava benissimo, infatti non
perdeva gasolio, il meccanico o un suo operaio deve aver rotto in parte il
tubo che porta gasolio al motore, un tubo che si inserisce nel filtro con un
innesto a baionetta. Il tubo in questione è dotato di due pulsanti che vanno
premuti per innestare e disinserire il tubo e uno dei due pulsanti era
rotto ed è probabile che in questa maniera entrava aria nel condotto e
vuotava il filtro. Ho in modo provvisorio utilizzato un elastico per tenere
premuto il tubo e il furgone parte come prima e tutto sembra regolare.
Commentate pure. :0)
Tix 2 Dic 2015 09:15
> Purtroppo dopo aver speso 280 euro temo di aver capito cosa è successo. La
> prima volta che ho portato il furgone che funzionava benissimo, infatti non
> perdeva gasolio, il meccanico o un suo operaio deve aver rotto in parte il
> tubo che porta gasolio al motore, un tubo che si inserisce nel filtro con un
> innesto a baionetta. Il tubo in questione è dotato di due pulsanti che vanno
> premuti per innestare e disinserire il tubo e uno dei due pulsanti era
> rotto ed è probabile che in questa maniera entrava aria nel condotto e
> vuotava il filtro. Ho in modo provvisorio utilizzato un elastico per tenere
> premuto il tubo e il furgone parte come prima e tutto sembra regolare.
> Commentate pure. :0)

Se ne hai voglia e hai un minimo di manualità quando dovrai cambiare il
filtro cambia tutto il supporto con uno simile come attacchi e portata
ma di quelli "vecchio stile" con le fascette(lo cerchi da un
rottamaio). Quelli con l'attacco rapido credo che diano più problemi
che vantaggi.

Links
Giochi online
Dizionario sinonimi
Leggi e codici
Ricette
Testi
Webmatica
Hosting gratis
   
 

Aspetti tecnici e tecnologici dei veicoli | Tutti i gruppi | it.discussioni.motori | Notizie e discussioni motori | Motori Mobile | Servizio di consultazione news.